Chat with us, powered by LiveChat

wordpress 4.7.2 rest api

UPDATE TO WORDPRESS 4.7.2 NOW!

UPDATE TO WORDPRESS 4.7.2 NOW!

WordPress Version 4.7.2 was released primitively to correct three security flaws, which included a SQL injection and XSS (cross-site scripting) flaw. Administrators who have yet to update their WordPress find themselves at high risk of piracy. This high-risk is because of the vulnerability to the REST API in WordPress 4.7, creating a critical bug which …